Amorçage circuit de GO sur SAME Explorer 55

Auteur  
# 24/05/2010 à 19:13 LAURENT Daniel
Bonjour
J'ai un problème d'amorçage du circuit
de gas oil après avoir changer tous les joints et filtre de la pompe
d'amoçage,le gas oil n'arrive pas aux
injecteurs.
Merci
# 28/05/2010 à 21:52 same
bonjour,pour votre probleme d'amorçage du circuit de fuel,avez vous controler les clapets et la menbrane de la pompe d'alimentation.vous pouvez controler l'aspiration et le refoulement de la pompe,apres depose des raccords d'aspiration et de refoulement,vous pouvez controler en actionnant la cde manuel et en mettant le doigt au niveau des raccord,d'un cote il doit avoir aspiration et de l'autre une pression.si la pompe semble pomper dans le vide donner un coup de demarreur pour changer la position de la cde interne de la pompe.si tout est correct,devisser la purge au dessus du filtre et pomper pour enlever l'air du circuit(pas de purge au niveau des pompes).si vous ne pouvez pas purger,controler la ligne avant la pompe et la pompe d'amorçage.il existe un kit de reparation de cette pompe,cordialement
# 31/05/2010 à 19:23 LAURENT
Bonsoir
Merci de m'avoir répondu,j'ai fait
comme vous me l'avez expliqué et je me suis aperçu que le couvercle de la
pompe d'amorçage était monté à l'envers donc aspiration à la place du
refoulement,un demi tour et puis voila
ça marche.Merci encore du conseil.
Cordialement
DL
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

Créer un site gratuit avec e-monsite - Signaler un contenu illicite sur ce site

×